1

phono working on android api 4.4.2 , but not working on other api's

The title explains the problem , i have used it on android api 4.4.2 and the audio works great, but on other versions it does not work, does anyone have the same problem ?

11 comments

Please sign in to leave a comment.